!ответить на теств ячейку введены символы СУММG4:HКАК Excel воспримет эту информацию? аформула—стекстбошибка—дчислов ячейки

срочно!!помогите!!
ответить на тест
1.в ячейку введены символы СУММ(G4:H5).КАК Excel воспримет эту информацию?
а)формула—с)текст
б)ошибка—д)число
2.в ячейки F6,F7,G6,G7 введены соответств.числа:10,3,4,2..в ячейке введена формула =СУММ(F6:G7).КАКОЕ ЧИСЛО БУДЕТ В ЯЧЕЙКЕ H5?
А)19—с)7
б)15—д)5
3.в ячейки B4,B5,C4,C5 введенЫ соответств. числа:10,7,6,5.в ячейку введена формула =СРЗНАЧ(В4:С5).Какое число будет в ячейке С7?
а)2—с)15
б)7—д)28
4.выберите верную запись формулы для электронной таблицы
а)С3+4*D4—с)А5В5+23
б)С3=С1+2*С2—д)=А2*А3-А4
5.В ячейку Е2 введена формула =С2+D1.Содержимое Е2 скопировали в ячейку Е6.какая формула буде в Е6?
а)=С5+D4—c)=C7+D6
б)=С6+D5—д)=С4+D3
6.при перемещении или копировании в электронной таблице абсолютные ссылки
а)преобразуются вне зависимости от нового положения формулы
б)не изменяются
с)преобраз.в зависимости от нового положения формулы
д)преобраз.в зависимости от правил,указанных в формуле
7.в каком адресе не может меняться номер столбца
а)13S—c)H42
б)Z$9—д)$S35
8/При перемещении или копировании в электр таблице относит ссылки
а)преобраз вне зависимости от нового положения формулы
б)преобраз в завис от длины формулы
с)не изменяются
д)преобраз. в зависимости от нового положения формулы




  • 1


    c) текст





    2


    А) 19





    3


    б) 7





    4


    д) =A2*A3-A4





    5


    б)=C6+D5





    6


    б) не изменяются





    7


    д) $s35





    8


    д) преобраз. в зависимости от нового положения формулы






Внимание, только СЕГОДНЯ!